Jump to content
  • 0

Problem with extDB3 (i assume)


bladeiown
 Share

Question

Greetings,

 

I tried setting up a server as it says in the guide here, but when i try to join it first kicked me out because of SpyGlass, so i disabled that and now it throws an error "extDB failed to load.." message.. I did everything as it says on the guide, tried it with MariaDB and currently with MySQL and still the same thing is happening.

Any ideas on how to fix this?

Link to comment
Share on other sites

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.